Strona Gwna CartoonTrabant v1.0
cartoon trabant polska 1.0

FAQFAQ  SzukajSzukaj  UytkownicyUytkownicy  GrupyGrupy  StatystykiStatystyki
RejestracjaRejestracja  ZalogujZaloguj  AlbumAlbum  DownloadDownload

Poprzedni temat «» Nastpny temat
[601] nie ma si³y: ga¼nik? zap³on?
Autor Wiadomo
sachaj
Go
Wysany: 2008-08-26, 18:16   

panowie mam taki problem silnik nie ma sily po wyregulowaniu wszystkiego gaznik (zaplon elektronik) jak samochod stoi cyka super podczas ruszania slabnie i tylko na duzysz obrotach rusza wstawilem drugi silnik i jest tosamo samochod nie jest zblokowany kolami zastanawiam sie czy jest ró¿nica w cewkach bo mam za³o¿one ze zwyklego zaplonu do elektronicznego

moze przychodzi wam na mysl co to moze byæ (cewki skrzynia ) nie wiem juz mi brak sil do niego

pomozcie
 
 
Piotr Czaiñski
Go
Wysany: 2008-08-26, 18:26   

mo¿e standardowow zapchany nagarem tylni t³umik...odepnij z przodu wydech przy kolektorze i zobacz czy jest efekt.Ostrzegam bêdzie g³o¶no
 
 
Kosiek (Rafa³ Ko¶ka)
Go
Wysany: 2008-08-26, 18:33   

Taak¿e ¶wiece zap³onowe potrafi± zmuliæ autko, mog± byæ przepracowane. Je¶li s± nowe to mo¿e nie ta ciep³ota.
 
 
Bochen
Go
Wysany: 2008-08-26, 19:28   

nie odpinaj przy kolektorze! bez przedniego tlumika auto nie ma mocy. odepnij tylny tlumik i sprobuj
 
 
Prorok601
Go
Wysany: 2008-08-26, 19:48   

a swoj± droga do elektronika powinny byc cewki od elektronika...
 
 
sachaj
Go
Wysany: 2008-08-26, 19:53   

jutro sprubuje z tym tlumikiem
 
 
pioneer
Go
Wysany: 2008-08-26, 20:17   

silniki zmieniasz a mo¿e paliwo masz jakies trefne albo ropee zatankowa³e¶
 
 
Qbs
Go
Wysany: 2008-08-26, 20:29   

a moze spu¶æ rêczny
 
 
pioneer
Go
Wysany: 2008-08-26, 21:04   

samochod nie jest zblokowany kolami
rêczny odpada :p
 
 
sachaj
Go
Wysany: 2008-08-26, 21:13   

w sumie kazda porada jest przydatna ale paliwo i reczny odpada
 
 
pioneer
Go
Wysany: 2008-08-26, 21:30   

nie wiem ale przecie¿ idzie wyczuæ czy silnik jest ok jak pali,nie kaszle nie strzela zbiera sie ³adnie ¿wawo to talala,a jak co¶ innego to nawet s³ychaæ ¿e chce a nie mo¿e pali sprzêg³o itp ...
 
 
sachaj
Go
Wysany: 2008-08-26, 21:36   

no wlasnie stad moje pytanie silnik sie zbiera ladnie jak stoi pracuje bez zazutu nie kaszla ale podczas ruszania brakuje mu sily aby szybko ruszyc ta bryke albo ruszyc pod gorke prawie na pelnych obrotach rusza i to przy koncu puszczania sprzegla prawie gasnie
 
 
Bochen
Go
Wysany: 2008-08-27, 01:03   

moze wbiles trojke
 
 
magik
Go
Wysany: 2008-08-27, 08:37   

A jak traci moc to kopci mocno ? Jaki masz typ zap³onu ?
Prorok.. Jakie to s± cewki do elektronika mo¿e nam powiesz ?
 
 
MarkusM
Go
Wysany: 2008-08-27, 12:24   

Ja bym obstawia³ zatkany tylny t³umik. Mia³em to samo niedawno w mojej 601. na postoju super a w je¼dzie mu³ ledwo 50 jecha³. jak zdj±³em t³umik to szed³ jak burza (nie tylko w sêsie ilo¶ci dB :-) .

Pozdrawiam
 
 
Wywietl posty z ostatnich:   
Ten temat jest zablokowany bez moliwoci zmiany postw lub pisania odpowiedzi
Nie moesz pisa nowych tematw
Moesz odpowiada w tematach
Nie moesz zmienia swoich postw
Nie moesz usuwa swoich postw
Nie moesz gosowa w ankietach
Nie moesz zacza plikw na tym forum
Moesz ciga zaczniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group
Strona wygenerowana w 0,03 sekundy. Zapyta do SQL: 11